Welcome, Guest. Please login or register.
Did you miss your activation email?
16 December 2017 à 23:59:08
Home Help Search Login Register
News:

[EN] [PL] [ES] [PT] [IT] [DE] [FR] [NL] [TR] [SR] [AR] [RU]
+  Forum de Plici, solution ecommerce open source
|-+  Plici Open Source Ecommerce Solution
| |-+  News and Announcements
| | |-+  [Résolu]Probleme d'installation
« previous next »
Pages: 1 [2] Print
Author Topic: [Résolu]Probleme d'installation  (Read 21927 times)
lepiaf34
Newbie
*
Posts: 41



View Profile
Re : Probleme d'installation
« Reply #15 on: 08 January 2008 à 16:37:53 »

voila le résultat !

donc l'install ce fais impec!

juste un truc le menu de l'admin ce mets a la verticale !
mais bon j'ai deja vu ca avant !

voila voila
 
Logged
stephanet
Membre editeur de la solution Plici
Administrator
Hero Member
*****
Posts: 2047


stephane.trichet@free.fr
View Profile WWW Email
Re : Probleme d'installation
« Reply #16 on: 08 January 2008 à 17:49:45 »

Quelque chose de spéciale dans le log ?
pas d'erreur javascript ?
Logged

PliciWeb Solutions : http://www.pliciweb.com.
lepiaf34
Newbie
*
Posts: 41



View Profile
Re : Probleme d'installation
« Reply #17 on: 08 January 2008 à 22:40:14 »

non j'ai pas vu de problème pour l'instant !

je teste la chose !

une erreur a niveau téléchargement de fichier Flash voir fichier joint.


ah oui j'ai une question !

dans Perso/images/ pourquoi pointé sur un site d'hébergement de photos et ne pas avoir le choix entre les deux, sois les chercher via ce site, sois de mettre ses propres photos avec une recherche sur son ordi ?

merci Stéphane



[Fichier joint supprimé par admin]
« Last Edit: 09 January 2008 à 04:09:31 by lepiaf34 » Logged
stephanet
Membre editeur de la solution Plici
Administrator
Hero Member
*****
Posts: 2047


stephane.trichet@free.fr
View Profile WWW Email
Re : Probleme d'installation
« Reply #18 on: 09 January 2008 à 09:13:37 »

Lepiaf34,

Peux-tu te présenter dans la section "catégorie générale -> Présentation", ainsi tout le monde apprendra à se connaître, merci beaucoup  Wink

Pour l'erreur sur le fichier Flash, peux-tu saisir le bug sur le BugTracker ?

Pour la galerie d'image, c'est un système d'affiliation avec Fotolia. En plus, l'exploreur de FCKEditeur sert pour le reste.

Par contre, pour toute réponse, ou question sur un autre sujet que celui de ce Thread, merci de démarrer une nouvelle discussion.

Et, j'oubliais :
Structuration du forum
Quand un sujet est terminé, merci de modifier le titre du premier message et de le précéder de :
  • [BugTracker]    Si c'est un bug retranscrit dans le BugTracker
  • [Nv. Fct.]      Si c'est une nouvelle fonctionnalité retranscrite dans le BugTracker
  • [Résolu]         Si le sujet est résolu
  • [Lost]         Si le sujet est sans réponse satisfaisante au bout de trop longtemps
Merci d'avance  Wink

Stéphane,
Logged

PliciWeb Solutions : http://www.pliciweb.com.
lepiaf34
Newbie
*
Posts: 41



View Profile
Re : Probleme d'installation [ Résolu ]
« Reply #19 on: 09 January 2008 à 17:39:25 »

hello Stéphane,

ok ! ben pour la présentation c'est fait ! Wink

et en ce qui concerne le sujet c'est (résolu)

en ce qui concerne le bug flash , je vois pas trop comment y rentre dans ce truc Huh

bon j'ouvre un nouveau sujet ( bien compris ) lol

lepiaf
Logged
stephanet
Membre editeur de la solution Plici
Administrator
Hero Member
*****
Posts: 2047


stephane.trichet@free.fr
View Profile WWW Email
Re : [Résolu]Probleme d'installation
« Reply #20 on: 10 January 2008 à 16:23:49 »

Autant être chiant jusqu'au bout, le [Résolu] c'est avant le titre du sujet et pas après Cheesy
Je l'ai corrigé ++
Logged

PliciWeb Solutions : http://www.pliciweb.com.
richo
Bêta Testeur
Sr. Member
**
Posts: 321


fashi0n@hotmail.com
View Profile WWW Email
Re : [NO Résolu]Probleme d'installation
« Reply #21 on: 30 January 2008 à 01:05:04 »

Un petit UP pour ce post.
Suite a la création d'un nouveau site, j'ai eu le message d'erreur suivant
Code:
DB information :
File path for DB :C:/wamp/www//bd/

Script inherited :
............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ............... ...
Copy done
Start picture Inherit etc ...
Je joins la suite du code dans un fichier pour ne pas poluer le post.
J'ai essayé d'apporter toute les modifications cité sur ce post, et meme de remplacer le fichier 9_0000_template_new_generation_step1.php, mais toujours le meme erreur

Le probleme etant aparemment résolue, pourrais tu Stephane  mettre en telechargement les fichiers relatifs a la creation d'un nouveau site, corrigés en téléchargement ?
Merci
Je ne manquerai pas de donner mon retour.

PS: je suis en local avec WampServer2.0

[Fichier joint supprimé par admin]
« Last Edit: 30 January 2008 à 01:07:46 by richo » Logged

la communication est la clef du succés
http://www.rgdcom.fr
richo
Bêta Testeur
Sr. Member
**
Posts: 321


fashi0n@hotmail.com
View Profile WWW Email
Re : [Résolu]Probleme d'installation
« Reply #22 on: 30 January 2008 à 22:39:01 »

Salut Steph, apres avoir installé la version zipé de plici que tu m'as passé hier, je suis dans le regret de te dire que j'ai toujours la meme erreur qui apparait lors de la creation  d'un nouveau site (2eme panneau)
je joins le fichier d'erreur en esperant que cela pourra t'aider ...
J'attend avec impatience ton retour.

[Fichier joint supprimé par admin]
Logged

la communication est la clef du succés
http://www.rgdcom.fr
stephanet
Membre editeur de la solution Plici
Administrator
Hero Member
*****
Posts: 2047


stephane.trichet@free.fr
View Profile WWW Email
Re : [Résolu]Probleme d'installation
« Reply #23 on: 31 January 2008 à 09:47:11 »

Nouvelle beta pour la RC4 disponible ici :
http://plici.net/l1/p256/plici_mod/smf/index.php?topic=410.0

Dis moi si ça arrange le problème (ce dont je suis sûr Smiley )

Stéphane,
Logged

PliciWeb Solutions : http://www.pliciweb.com.
richo
Bêta Testeur
Sr. Member
**
Posts: 321


fashi0n@hotmail.com
View Profile WWW Email
Re : [Résolu]Probleme d'installation
« Reply #24 on: 31 January 2008 à 18:16:02 »

Tout est rentré dans l'ordre,
le Probleme est bien [Résolu]  Smiley
Logged

la communication est la clef du succés
http://www.rgdcom.fr
Pages: 1 [2] Print 
« previous next »
Jump to:  


Login with username, password and session length

Powered by MySQL Powered by PHP Powered by SMF 1.1.20 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!