Forum de Plici, solution ecommerce open source

Catégorie Générale => Bêta-test => Topic started by: DD175 on 31 July 2009 à 17:42:13



Title: [résolu] Superadmin
Post by: DD175 on 31 July 2009 à 17:42:13
Bonjour,

Je viens d'installer la version 2.0.0 beta R1652 de plici sur mon site précédemment en version 1.0.0 r1384.

Aucun problème d'installation mais quand je vais dans le module de superadministration, plus qu'une liste de menus sans la possibilité de faire quoi que ce soit hormis de recharger la page.

Et le fichier de diagnostique est énorme. Une partie est sur le lien ci-dessous, l'autre est lisible à l'adresse suivante http://www.ernestine.fr/2009_07_31_plici_error_www_foie_vin_fr.log


Title: Re : Superadmin
Post by: stephanet on 03 August 2009 à 08:16:29
Tu as vidé ton cache navigateur ?
Le cache Plici ?
Toujours le même problème ?


Title: Re : Superadmin
Post by: DD175 on 03 August 2009 à 08:38:27
je vais réinstaller le site et refaire l'essai ce soir et vous tenir au courant


Title: Re : Superadmin
Post by: stephanet on 19 August 2009 à 16:51:51
alors ?


Title: Re : Superadmin
Post by: DD175 on 02 September 2009 à 08:07:19
Bonjour,

Je viens de tout réinstaller et ....... tout marche hormis que la partie graphique du site à changé. Il faudra peut-être que je la revérifie.


Title: Re : Superadmin
Post by: stephanet on 08 September 2009 à 10:45:08
En fait, pour ce problème je viens de me souvenir que pour que tout se passe bien il fallait passer par la RC4, puis la Stable et enfin la 2.0.0


Title: Re : Superadmin
Post by: DD175 on 07 October 2009 à 08:53:36
En passant sur la version stable 2.0.0 le problème c'est résolu de lui-même.